How To Install glibc-devel.i686 on Amazon Linux 2

0

의존 라이브러리 설치를 위해, 32bit용 컴파일러가 필요한 상황입니다. (glibc-devel.i686, libstdc++-devel.i686) Amazon Linux 2에서 기본 제공하는 패키지에는 없는데, 설치할 방법이 있을까요?

preguntada hace un año403 visualizaciones
1 Respuesta
0

저는 가끔 centos7 계열 라이브러리를 가져다 설치해보거나 컴파일로 해결합니다.

linuxer
respondido hace un año

No has iniciado sesión. Iniciar sesión para publicar una respuesta.

Una buena respuesta responde claramente a la pregunta, proporciona comentarios constructivos y fomenta el crecimiento profesional en la persona que hace la pregunta.

Pautas para responder preguntas