How To Install glibc-devel.i686 on Amazon Linux 2

0

의존 라이브러리 설치를 위해, 32bit용 컴파일러가 필요한 상황입니다. (glibc-devel.i686, libstdc++-devel.i686) Amazon Linux 2에서 기본 제공하는 패키지에는 없는데, 설치할 방법이 있을까요?

feita há um ano400 visualizações
1 Resposta
0

저는 가끔 centos7 계열 라이브러리를 가져다 설치해보거나 컴파일로 해결합니다.

linuxer
respondido há um ano

Você não está conectado. Fazer login para postar uma resposta.

Uma boa resposta responde claramente à pergunta, dá feedback construtivo e incentiva o crescimento profissional de quem perguntou.

Diretrizes para responder a perguntas