使用AWS Launch Wizard for SAP,支持哪些SAP产品的部署?

0

【以下的问题经过翻译处理】 使用AWS Launch Wizard for SAP,支持部署哪些SAP产品?

注意:这是AWS客户经常问的问题。AWS团队发布此问题以提供一个有益于所有人的答案。

profile picture
专家
已提问 8 个月前91 查看次数
1 回答
0

【以下的回答经过翻译处理】 截至撰写此回答时,AWS Launch Wizard for SAP支持在HANA上的SAP NetWeaver(7.5 SPS02和7.5 SPS00)、SAP BW/4HANA(2.0和2021)和SAP S/4HANA(1909、2020和2021)。 请参考以下AWS文档获取更多详细信息: https://docs.aws.amazon.com/launchwizard/latest/userguide/launch-wizard-sap-versions.html

注意:本答案由SAP on AWS专业团队提供,并在发布时准确无误。请查看评论,因为答案可能会发生变化/服务得到发展。

profile picture
专家
已回答 8 个月前

您未登录。 登录 发布回答。

一个好的回答可以清楚地解答问题和提供建设性反馈,并能促进提问者的职业发展。

回答问题的准则